KLIMATIZACE: cukání

  • Autor
  • Zpráva
herman
Ověřený
Offline
Příspěvky: 111
Registrován: 18 roků 7 měsíců
Bydliště: praha

KLIMATIZACE: cukání

Příspěvek od herman »

tak mam dalsi maly / velky problem .....
pri "konstantni" rychlosti kolem cca 120 - 140 km/h a ne velke akceleraci se auto zacina skubat, jako-bych slapal lehce na brzdu, pri volnobehu, ani pri prudke akceleraci nebo pri jizde po meste a mensich rychlostech to nedela, to cukani je v intervalech kolem 2-3 sekund ( 2-3 sekundy normal - pak se jakoby nadechne ),
prosim o pomoc!, nevite nekdo co to muze byti? .... mechanik mi rikal neco o nejakem moznem zaneseni u plynu - neni tam lanko, ale nejaky el cidlo nebo co ...... jinak pry nevi

diky za kazdou zkusenost
_________________
je: volvo c30 2.0D 120kW, white, 7/2007
bylo: saab 9-3 Tid SC, hirsch / 01/2006 / S70 2.5D 103kW, BLUE, 09/2000 pinocchio / V70II 2.5D 103kW, BLUE, 12/2000 - "ké" / V850 2.5 TDi 103kW, BLACK, 02/1996 - "cyril" / V40 1.9D, 85kW, black 08/2000 / 480 ES 1,7 75kW, white 05/1992 / A4 1.8T chip, 95 / 80 avant 2.0, 93 / 80GT 1.8, 88

Lachtan
Ověřený
Offline
Uživatelský avatar
Moderátor
Příspěvky: 5066
Registrován: 18 roků 9 měsíců
Bydliště: PRG

Příspěvek od Lachtan »

Čas od času taky něco podobného zaregistruju (velice zřídka), ale vzhledem k tomu, že si nijak zásadně nelámu hlavu s tím kde tankuju, tak to přičítám rozdílné kvalitě paliva. Pokud jsi si jistý palivem, tak bych se asi zaměřil na filtr (stáří?, km?), atd. :wink:
_________________
Bestie V70XC-2.5T 20V___ (B5254T) (193hp/5100rpm, 270Nm/1800-5000rpm)__ (r.v. 1998, mod.99)
Modrej V70-2.5 20V _____ (B5254S) (170hp/6100rpm, 220Nm/4700rpm) ______ (r.v. 1997, mod.98)
Zenair CH-701D ___________ (zatím bez motoru, ve stádiu rekonstrukce)_______ (r.v. 2004)
Oliver CPI Oliver City____ (50ccm 2T) (3,2hp/7250rpm, 4,0Nm/5400rpm)_______ (r.v. 2005)

herman
Ověřený
Offline
Příspěvky: 111
Registrován: 18 roků 7 měsíců
Bydliště: praha

Příspěvek od herman »

mno ted jsem tankoval 3x plnou u shellu ten jejich power, a filtry naplne atd jsou delane pred pul rokem ..... predtim jsem tankoval u tesca - levna nafta ...... :-( ...... nicmen to dela jen pri otackach kolem 1800-2200 .....
_________________
je: volvo c30 2.0D 120kW, white, 7/2007
bylo: saab 9-3 Tid SC, hirsch / 01/2006 / S70 2.5D 103kW, BLUE, 09/2000 pinocchio / V70II 2.5D 103kW, BLUE, 12/2000 - "ké" / V850 2.5 TDi 103kW, BLACK, 02/1996 - "cyril" / V40 1.9D, 85kW, black 08/2000 / 480 ES 1,7 75kW, white 05/1992 / A4 1.8T chip, 95 / 80 avant 2.0, 93 / 80GT 1.8, 88

vlado
Offline
Uživatelský avatar
Příspěvky: 53
Registrován: 18 roků 4 měsíce
Bydliště: Bratislava

Příspěvek od vlado »

U mňa sa to prejavuje tiež, občas stratí na chvíľu výkon, cítim akoby to trochu ubralo plyn, alebo ubrzdilo. Ale došiel som na to, že keď mám zapnutú klímu, tak asi pri zapnutí kompresora motor akoby stratil výkon. Je to len na chvíľu, tak cca 5 sek. a potom je to zasa OK.
_________________
Volvo S40, r.v.05/99,benzín 2.0i 16V 100kW /B4204S/automat,typ: /AW 4052 LE/ čierna metalíza
390tis. km

herman
Ověřený
Offline
Příspěvky: 111
Registrován: 18 roků 7 měsíců
Bydliště: praha

Příspěvek od herman »

tak to neni zcela jiste ono, protoze napr pri jizde praha ostrava to dela po celou dobu jizdy po dalnici, zejmena pri vyse zminovanych rychlostech a otackach - docela dost neprijemna vec - a neni to zapnutim klimy, paac to je 3sec pohoda pak to cukne a to to se opakuje porad dokaola, celkovy interval je cca 5 sec - 3s (klid) + 2s (brzda) ..... ale nebrzdim, mno a podle board comp to nema vliv ani na spotrebu, coz je velmi divne, ze:-( .......
_________________
je: volvo c30 2.0D 120kW, white, 7/2007
bylo: saab 9-3 Tid SC, hirsch / 01/2006 / S70 2.5D 103kW, BLUE, 09/2000 pinocchio / V70II 2.5D 103kW, BLUE, 12/2000 - "ké" / V850 2.5 TDi 103kW, BLACK, 02/1996 - "cyril" / V40 1.9D, 85kW, black 08/2000 / 480 ES 1,7 75kW, white 05/1992 / A4 1.8T chip, 95 / 80 avant 2.0, 93 / 80GT 1.8, 88

wickey
Ověřený
Offline
Uživatelský avatar
Příspěvky: 3702
Registrován: 19 roků 10 měsíců
Bydliště: Bratislava
Vůz: V70 D5 AWD, S60 D5, C70 T5 Cab, XC90 V8
Bydliště: Bratislava - Staré Mesto

Příspěvek od wickey »

vlado píše:U mňa sa to prejavuje tiež, občas stratí na chvíľu výkon, cítim akoby to trochu ubralo plyn, alebo ubrzdilo. Ale došiel som na to, že keď mám zapnutú klímu, tak asi pri zapnutí kompresora motor akoby stratil výkon. Je to len na chvíľu, tak cca 5 sek. a potom je to zasa OK.
jjj, to dela pri zapnuti klimy kazdy motor (okrem obrovskych obsahov :) )
_________________
'01 C70 T5 cabrio - B5234T3, M56LK 176 kW #601 - signal red /// '06 V70 D5 AWD - D5244T4, M66 AWD 136 kW #459 - dawn blue pearl /// '06 S60 D5 - D5244T4, M66 136 kW #459 - dawn blue pearl
'08 XC90 V8 AWD Sport - B8444S, AWTF-80 SC 232 kW #612 - passion red /// '03 S60 T5 - B5234T3, AW55-50SN 184 kW #449 - mistral green metallic

ex: '84 760 GLE TD; '90 940 GLE; '96 850 2.5 20V; '91 440 1.8 K; '98 V70 R AWD; '97 850 R; '00 V70 R AWD, '87 740 GL, '97 850 GLE, '04 S60 R AWD, '98 V70 XC AWD Cross Country, '99 V70 XC AWD Cross Country, '99 S70 2.5 20V, '00 V70 XC AWD Cross Country, '04 XC90 2,5T AWD

vcar
Ověřený
Offline
Uživatelský avatar
Příspěvky: 1100
Registrován: 17 roků 9 měsíců
Bydliště: Č.Krumlov

Příspěvek od vcar »

vlado píše:U mňa sa to prejavuje tiež, občas stratí na chvíľu výkon, cítim akoby to trochu ubralo plyn, alebo ubrzdilo. Ale došiel som na to, že keď mám zapnutú klímu, tak asi pri zapnutí kompresora motor akoby stratil výkon. Je to len na chvíľu, tak cca 5 sek. a potom je to zasa OK.
Fčera jsem si přečetl problémy a dneska jsem si dával bacha. Děje se rovněž. Koukal jsem při tom na moment. odběr z nádrže a bylo 9,3. Když jsem sundal nohu a znova přidal, motor se rozjel normálě (nománě uďo) a moment. odběr cuknul na 7,5 l/100. Že by klíma? No a protože auto ešče neznam, tak ani nevim, jestli je vypnutá či zapnutá. Mám manuální. 8)
_________________
S80 D5 120kW 2003 manual silver
V40 1.8i 92kW B4184SM 6/99 blackmetal

travex
Ověřený
Offline
Příspěvky: 1047
Registrován: 20 roků 7 měsíců
Bydliště: Praha

Příspěvek od travex »

vcar píše: Fčera jsem si přečetl problémy a dneska jsem si dával bacha. Děje se rovněž. Koukal jsem při tom na moment. odběr z nádrže a bylo 9,3. Když jsem sundal nohu a znova přidal, motor se rozjel normálě (nománě uďo) a moment. odběr cuknul na 7,5 l/100. Že by klíma? No a protože auto ešče neznam, tak ani nevim, jestli je vypnutá či zapnutá. Mám manuální. 8)
ja pozoruju podobne chovani prave pri zapnute klimatizaci.... navic ve velkych otackach motoru (coz vyssi rychlosti odpovida) neni pri nizsi venkovni teplote spojka kompresoru sepnuta dele nez par vterin
_________________

XC70 II Ocean Race/R B5244T3 ARD AUT 2002
MB W169 266.920 AUT 2005
BMW F800ST 2008
Romet Pony M301 1988

vcar
Ověřený
Offline
Uživatelský avatar
Příspěvky: 1100
Registrován: 17 roků 9 měsíců
Bydliště: Č.Krumlov

Příspěvek od vcar »

_________________
S80 D5 120kW 2003 manual silver
V40 1.8i 92kW B4184SM 6/99 blackmetal

Zpět na „C30 / S40 / V40 / V50 - opravy“

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé